<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast | Fútbol Internacional &#8211; Últimas noticias del fútbol mundial</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.valverdediario.es/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.valverdediario.es/wp-content/themes/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fútbol Internacional - Últimas noticias del fútbol mundial &raquo; Feed" href="https://www.valverdediario.es/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Internacional - Últimas noticias del fútbol mundial &raquo; Feed de los comentarios" href="https://www.valverdediario.es/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Internacional - Últimas noticias del fútbol mundial &raquo; Comentario 😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast del feed" href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valverdediario.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.valverdediario.es/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.valverdediario.es/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.valverdediario.es/wp-content/themes/twentytwelve/style.css?ver=20190507' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-block-style-css'  href='https://www.valverdediario.es/wp-content/themes/twentytwelve/css/blocks.css?ver=20190406' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.valverdediario.es/wp-content/themes/twentytwelve/css/ie.css?ver=20150214' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.valverdediario.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.valverdediario.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.valverdediario.es/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.2' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.valverdediario.es/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.valverdediario.es/index.php/wp-json/wp/v2/posts/1670" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valverdediario.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valverdediario.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.valverdediario.es/?p=1670' />
<link rel="alternate" type="application/json+oembed" href="https://www.valverdediario.es/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valverdediario.es%2Findex.php%2F2022%2F10%2F15%2F%25f0%259f%2598%25b1-unidos-para-terminar-arriba-del-liverpool-%25e2%259a%25bd-cr700-%25f0%259f%2594%25a5-newcastle-para-europa-talksport-gameday-podcast%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valverdediario.es/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valverdediario.es%2Findex.php%2F2022%2F10%2F15%2F%25f0%259f%2598%25b1-unidos-para-terminar-arriba-del-liverpool-%25e2%259a%25bd-cr700-%25f0%259f%2594%25a5-newcastle-para-europa-talksport-gameday-podcast%2F&#038;format=xml" />
<link rel="icon" href="https://www.valverdediario.es/wp-content/uploads/2022/01/cropped-Camiseta-Newcastle-United-Tercera-Equipacion-21-22-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.valverdediario.es/wp-content/uploads/2022/01/cropped-Camiseta-Newcastle-United-Tercera-Equipacion-21-22-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.valverdediario.es/wp-content/uploads/2022/01/cropped-Camiseta-Newcastle-United-Tercera-Equipacion-21-22-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.valverdediario.es/wp-content/uploads/2022/01/cropped-Camiseta-Newcastle-United-Tercera-Equipacion-21-22-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-1670 single-format-standard wp-embed-responsive custom-font-enabled single-author">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
	<header id="masthead" class="site-header">
		<hgroup>
			<h1 class="site-title"><a href="https://www.valverdediario.es/" title="Fútbol Internacional &#8211; Últimas noticias del fútbol mundial" rel="home">Fútbol Internacional &#8211; Últimas noticias del fútbol mundial</a></h1>
			<h2 class="site-description">Fútbol en valverdediario.es Disfruta de las mejores noticias de la Liga BBVA, Liga Adelante, Champions League, fútbol internacional y mucho más.</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido">Saltar al contenido</a>
			<div class="nav-menu"><ul>
<li ><a href="https://www.valverdediario.es/">Inicio</a></li><li class="page_item page-item-2"><a href="https://www.valverdediario.es/index.php/pagina-ejemplo/">Página de ejemplo</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

				<a href="https://www.valverdediario.es/"><img src="https://www.valverdediario.es/wp-content/uploads/2022/01/cropped-PSG-2020-2021-min.jpg" class="header-image" width="1250" height="326" alt="Fútbol Internacional &#8211; Últimas noticias del fútbol mundial" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-1670" class="post-1670 post type-post status-publish format-standard has-post-thumbnail hentry category-camisetas-de-futbol tag-aftv tag-arsenal tag-chelsea tag-deporte tag-deporte-de-conversacion tag-deporte-de-conversacion-divertido tag-diatriba-de-los-deportes-de-conversacion tag-futbol tag-gracioso tag-hombre-de-ciudad tag-laura-maderas tag-liga-premier tag-liverpool tag-llamadas-de-deportes-de-conversacion tag-llamadas-graciosas tag-manunited tag-simon-jordan tag-simon-jordan-deporte-de-conversacion tag-talksport-laura-woods tag-tottenham">
				<header class="entry-header">
			<img width="1" height="1" src="https://www.valverdediario.es/wp-content/uploads/1665848068_maxresdefault.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
						<h1 class="entry-title">😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p><iframe loading="lazy" title = "😱 United to finish above Liverpool?! ⚽ CR700 🔥 Newcastle for Europe? | talkSPORT GameDay Podcast"   width="580" height="385" src="https://www.youtube.com/embed/lFJ-3EVzSUo?rel=0&#038;cc_load_policy=1&#038;modestbranding=1" frameborder="0" allowfullscreen></iframe><br />
<br />El GameDay Podcast ha aterrizado con los sospechosos habituales Alex Crook y Darren Lewis uniéndose a Sam Matterface.  Esta semana: ¿puede el Man Utd terminar por encima del Liverpool?  ¿Cuánto tiempo le queda a Rodgers en Leicester y dónde se ubica Bruno Guimares entre los mejores centrocampistas de la Premier League?  También hablan del gol número 700 de la carrera de Cristiano Ronaldo, si Hasenhuttl será despedido si el Southampton no logra vencer al West Ham, y si el Arsenal es un verdadero contendiente al título después de eliminar al Liverpool.  El podcast GameDay está patrocinado por @ladbrokes ¿Quieres contenido primero y más rápido?  ✅ SUSCRÍBETE aquí: ¿Disfrutaste este video?  😍 ¡Mira algunas de nuestras MEJORES cosas!  ⚽ LLAMADA INCREÍBLE🔥 Tienes que escuchar esta 𝙚𝙥𝙞𝙘 llamada de un fanático del Manchester United muy, MUY frustrado: ⚽ SIMON JORDAN vs KELL BROOK😱 ¡Simon Jordan le dice a Kell Brook que Amir Khan lo vencerá!  &#8211; ⚽️ SIMON JORDAN vs DEREK CHISORA RONDA 2🔥 ¡Derek Chisora ​​llama a Simon Jordan un «TIPO DURO DEL TELÉFONO!»  &#8211; ⚽ JAKE PAUL vs EDDIE HEARN💪 ¡Jake Paul dice que los boxeadores son más fáciles de pelear que los luchadores de MMA!  &#8211; ⚽ INCREÍBLE😂 Darren Farley bromeó con Jason Cundy con una entrevista falsa de Steven Gerrard &#8211; ⚽ «¡CÁLLATE Y NO DIGAS UNA PALABRA MAL SOBRE ÉL!»😳 Mourinho da su opinión sincera sobre sus exjugadores 👂Escucha talkSPORT LIVE: 🖥️Sitio web personal: / 📲Twitter: 📷Instagram: 👤Facebook: 📱 Tik Tok: 🔴Descarga la aplicación talkSPORT: 🗣️ ¿Quieres dar tu opinión en LIVE radio y tal vez incluso hacerlo en nuestro canal oficial de YouTube?  Llame al programa al 08717 22 33 44 (13p/min) o envíe un mensaje de texto al 80189 (50p + cargos).  🔎¿Quieres ver si apareces en nuestro canal?  Echa un vistazo a nuestra lista de reproducción de mejores llamadas de talkSPORT: #talkSPORT #PremierLeague #ChampionsLeague #FACUP<br />
<br /><a href="https://www.camisetasfutboleses.com/">Camisetas de fútbol</a> Equipamiento, ropa y calzado deportivo . Compra online ahora con los mejores descuentos.</p>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://www.valverdediario.es/index.php/category/camisetas-de-futbol/" rel="category tag">Camisetas de Fútbol</a> y está etiquetada con <a href="https://www.valverdediario.es/index.php/tag/aftv/" rel="tag">AFTV</a>, <a href="https://www.valverdediario.es/index.php/tag/arsenal/" rel="tag">Arsenal</a>, <a href="https://www.valverdediario.es/index.php/tag/chelsea/" rel="tag">CHELSEA</a>, <a href="https://www.valverdediario.es/index.php/tag/deporte/" rel="tag">deporte</a>, <a href="https://www.valverdediario.es/index.php/tag/deporte-de-conversacion/" rel="tag">deporte de conversación</a>, <a href="https://www.valverdediario.es/index.php/tag/deporte-de-conversacion-divertido/" rel="tag">deporte de conversación divertido</a>, <a href="https://www.valverdediario.es/index.php/tag/diatriba-de-los-deportes-de-conversacion/" rel="tag">diatriba de los deportes de conversación</a>, <a href="https://www.valverdediario.es/index.php/tag/futbol/" rel="tag">futbol</a>, <a href="https://www.valverdediario.es/index.php/tag/gracioso/" rel="tag">gracioso</a>, <a href="https://www.valverdediario.es/index.php/tag/hombre-de-ciudad/" rel="tag">hombre de ciudad</a>, <a href="https://www.valverdediario.es/index.php/tag/laura-maderas/" rel="tag">laura maderas</a>, <a href="https://www.valverdediario.es/index.php/tag/liga-premier/" rel="tag">Liga Premier</a>, <a href="https://www.valverdediario.es/index.php/tag/liverpool/" rel="tag">Liverpool</a>, <a href="https://www.valverdediario.es/index.php/tag/llamadas-de-deportes-de-conversacion/" rel="tag">llamadas de deportes de conversación</a>, <a href="https://www.valverdediario.es/index.php/tag/llamadas-graciosas/" rel="tag">llamadas graciosas</a>, <a href="https://www.valverdediario.es/index.php/tag/manunited/" rel="tag">manunited</a>, <a href="https://www.valverdediario.es/index.php/tag/simon-jordan/" rel="tag">simon jordan</a>, <a href="https://www.valverdediario.es/index.php/tag/simon-jordan-deporte-de-conversacion/" rel="tag">simon jordan deporte de conversación</a>, <a href="https://www.valverdediario.es/index.php/tag/talksport-laura-woods/" rel="tag">talksport laura woods</a>, <a href="https://www.valverdediario.es/index.php/tag/tottenham/" rel="tag">Tottenham</a> en <a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/" title="15:34" rel="bookmark"><time class="entry-date" datetime="2022-10-15T15:34:28+00:00">15 de octubre de 2022</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://www.valverdediario.es/index.php/author/www_valverdediar/" title="Ver todas las entradas de www_valverdediar" rel="author">www_valverdediar</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="https://www.valverdediario.es/index.php/2022/10/15/los-propietarios-de-newcastle-united-estan-listos-para-renombrar-st-james-park/" rel="prev"><span class="meta-nav">&larr;</span> ¡¿Los propietarios de Newcastle United están listos para RENOMBRAR St. James &#8216;Park!?!</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			37 comentarios en &ldquo;<span>😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-14797">
		<article id="comment-14797" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8qIVRzOB0_Xgq8ScqKAejB3p-LWFhMbYFCu1522A=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Christopher Church</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14797"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>‘Newcastle fans are a demanding fanbase’ &#8211; still peddling this false narrative. No more demanding than other clubs &#8211; we just demand a team that tries, as any fan does of their club.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14798">
		<article id="comment-14798" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8lDyc4MTumK30S6oO14TKbDmuQ2uD0Z-4iJteOyA=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Sussudio</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14798"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Sam Matterface &#8211; the most blatantly salty agenda merchant you will see all week. Somebody is bitter that United had their best game all season and constantly improving.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14799">
		<article id="comment-14799" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu9N_UhV4Vszoi9LEF3DTR_B-F3dRs9U3c41wA=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">john storey</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14799"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Can’t stand Darren Lewis 😡 can’t comment on football without politics, he needs to either go and report on world news or just stick to what he is paid for.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14800">
		<article id="comment-14800" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu-6Y7mzH_HFqCVrKYJhDX6kMAzGhQ1sgCQH8A=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Jeffrey Ramsey</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14800"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Newcastle for Europe? Really? Somebody must be smoking if they think that this newcastle team is getting  into Europe , ahead of whom? MY BELOVED ARSENAL WE ARE  TOP OF THE PREM, MANCITY ARE THE OVERWHELMING FAVOURITES TO REPEAT (   but it ain&#39;t over till its over) AND our Gunners will hv  a say and as for the others LIVERPOOL WILL BOUNCE BACK AND GET TOP 4 AND THERE WILL BE A DOG FIGHT FOR 4TH TO SIX INVOLVING MANU, SPURS AND CHELSEA SO WHERE DOES NEWCASTLE GET IN AMONG THOSE SIX, GIVE ME A BREAK KEEP DREAMING AND TARGET 10 WHERE U BELONG</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14801">
		<article id="comment-14801" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/MIgYFt_zoH3sSKV_PGxc5-ljgvO2DGdyY32I5cHpRrkxERfu-zdYR6D19rAqqOmkpdqedMpqSQ=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">billy G</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14801"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>This guy say we only beat Everton but Liverpool couldn&#39;t even score a goal against them at Goodison Park</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14802">
		<article id="comment-14802" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu-jDfYgRvrbY_6iDtwDVQuxE3WOGZU3qn1p6WbPq9DJSRf7h0hAIIpfpFtqdCD2=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">John Mac</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14802"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>FYI I&#39;ve clipped the bit about &quot;Man Utd won&#39;t finish above Liverpool&quot; 😛</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14803">
		<article id="comment-14803" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu_I4d9UqbqhCDNVwkA0wb1wC75H-zgvryZgahPxlw=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Moe Said</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14803"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>You can’t win the title in the first 16 games before the WC, but you can also lose the title before it. And that’s exactly what happen to Liverpool.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14804">
		<article id="comment-14804" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/bfQ4CGOTw2IKvDG4c5q7r6uBpjqC-T5PQCeT1uQ4zLXQBi7Pt2IaK7BaFSpxHpXZqfglpoLYhls=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Kaydences World</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14804"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>The newcastle section <a href="https://www.youtube.com/watch?v=lFJ-3EVzSUo&amp;t=27m14s">27:14</a></p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14805">
		<article id="comment-14805" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8tDCW-xR74_42lthMtcpnup-qwsk7DA-5t3Q=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">jakeyboi1o</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14805"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>I’ll be honest talksport, how do you have matterface on when he has as much personality as a frying pan.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14806">
		<article id="comment-14806" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8PSp9jFhzguDU_5TQJPznlTu3U3QxAvx9p3hxP=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Bill O'Reilly</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14806"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Sam Matterface has a smug, punchable face</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14807">
		<article id="comment-14807" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8YvuSZa1SypH-KWxHANuWE3DWtO-J1f2VbigGWYw=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Chuma A</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14807"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Good to see Darrel eat humble pie.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14808">
		<article id="comment-14808" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu87s8lLbXQ3K-LkywQXG9ZJYO4AKrOCYsN1Lw=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">tim phillips</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14808"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Brighton will finish above Newcastle</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14809">
		<article id="comment-14809" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8f-T6zBa9eTTKftv5GHtP3wh6VIujQxEaNOQ=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Darren Porter</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14809"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Darren Lewis, sorry can&#39;t watch.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14810">
		<article id="comment-14810" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu-YenpW8A52FboL14PwLj7UqkzFu7792YonEWqDKg=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">TheBoomlet Group</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14810"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Oh Shut up Sam</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14811">
		<article id="comment-14811" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu97FTGN61Ra4JaegHl1veH3udGyJGxbHtLthkk60A=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">stuart Wilson</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14811"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Because lpool squad is getting old he needs to build a new squad</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14812">
		<article id="comment-14812" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/k7SLczCQtMD3PTJKnwq_Pkg_HQ8ikQErxrtDIc0fLpo_ErRucXjK4sSrscwiDE5kdPPFODGk=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">🇮🇪shane</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14812"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Utd going to win the league ffs lolllllllll</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14813">
		<article id="comment-14813" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/k7SLczCQtMD3PTJKnwq_Pkg_HQ8ikQErxrtDIc0fLpo_ErRucXjK4sSrscwiDE5kdPPFODGk=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">🇮🇪shane</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14813"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Ah sam first time seeing your matterface lol</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14814">
		<article id="comment-14814" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8-tni_RXyNfQTKQxzpUuK0mnjNTTJ-D4YwpeDqHLIXbwn1zKTTTx22s-oNVbG6=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Kevin Porter</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14814"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Hopefully Newcastle will beat Man U this weekend.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14815">
		<article id="comment-14815" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu-MiTi25aFCkD_LfJoMcThYBOHEn0aeKCqSkQ=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Blake Scott</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14815"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Listening to Alex Crook is like listening to your mate at the pub who knows absolutely nothing about football&#8230; has 2 beers and picks up the courage to start making ridiculous claims based on nothing just to be involved in the conversation</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14816">
		<article id="comment-14816" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu-RjfIM7Puhye387AXxyDPke13hQg3rOxpJrw=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">J C</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14816"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Sam is absolutely clueless</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14817">
		<article id="comment-14817" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu-QkX9iUNw95s2ho3BrLJvIcPsn59BA74JK-bki=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">LFC Spectre</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14817"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Darren Lewis &amp; 2 clowns</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14818">
		<article id="comment-14818" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu9e1wloE5L8sA2mwf-6cdRcKnZLh77IjDQouFUiBA=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">SurfaceJ</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14818"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>It’s hilarious to me that after 8 games, everyone’s assuming everything will stay exactly the same for Haaland. No injuries in his future, no bad runs, no opposition defenders figure him out, no transfer to a different club 😂 Things change over the course of a season, let alone a decades of a career. It’s kinda ludicrous to make these 1000 goal assumptions</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14819">
		<article id="comment-14819" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu80BblnLrIXrVjsml7FYKIGGtyDqedCf6cwyslg=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">V 4 Vendetta</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14819"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Newcastle are a demanding fan base wtf is Darren talking about he knows nothing. All we wanted was a club that tried ffs. Newcastle fans were so happy when the stadium got a wash ffs. Nob heads like him write and talk lies constantly.<br />Will Darren be reporting on the Qatar world cup? Fucking hypocrite. Saudi are Britains allies they invest in lots of british businesses, man utd tried to sell 30% to the PIF not a word said, Saudi sponsored man utd for years not a word said. Selective manufactured outrage at its finest, gutter journalism. The Beano has more credibility than these establishment activists masquerading as journalists.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14820">
		<article id="comment-14820" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/HEqE4PngcayTetDqlL3jrZjlpp1lvNcaHT5Y8M4qCcEt1222vJKC9O-1s1Lh7i_tauh6TUgWvg=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Bruno G</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14820"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Man Utd v Newcastle Utd.. predictions  👇</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14821">
		<article id="comment-14821" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/0Xyue2ooOj7X-Uvi8YuY8f5Zia1y7SbLuvRm22qK--d7qrPFxpmXeWwfq48C4av7se3bDMTy=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Enlightened Turtle</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14821"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Lol&#8230; 2 results away from the quad last year.. what the flock he on about.<br />Hey Juuuude, incoming in the summer and the 160 milly getting spent in January.<br />LFC gonna come back strong next season.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14822">
		<article id="comment-14822" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/8eTrmewEWYuYTUEBf87SxyfsdPPvk8k3-x8L8x5w2A0uEH5XdxmYrdi43B0j81DD97EIHk-T=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Free Speech</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14822"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Grow a brain talksport.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14823">
		<article id="comment-14823" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu9xH1GgpXj8I38G_Q_1UDDIEEQW9Y25PKpFsQ=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Craig Lee</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14823"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Darren Lewis, as a journalist what do you think of Assanges treatment by the US? What about the Chinese Human rights issues? As a journalist you seem more of a hypocrite, report on what you&#39;re told or what&#39;s popular!</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14824">
		<article id="comment-14824" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8e-XYUo8mGz4jyLJ7CS2jsGNW3_wU6Y9nCfA=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Ste</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14824"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>60% possession and we&#39;re a counter attacking team 😅 Matterface is an idiot. We play counter attacking against the better sides, but clearly he&#39;s working on getting us keeping the ball better. Everton were 11th, unbeaten in 7, have one of the best defences in the league and we have a shocking record at Goodison Park 😅 it&#39;s a good result, once again Matterface is an idiot</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14825">
		<article id="comment-14825" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu_3oegqZqfr3aG4Er41fDXaTwbG7AJ6XUDXVGtdCAgKyWmN2tZyG1ALMAKadcMA=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Queen V.</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14825"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Ok🤔Matterface is a good presenter👍</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14826">
		<article id="comment-14826" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu8CrtxmLfO1aS3bpyWyrreISOxdxgBHw42eJw=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">stevemrmusic9</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14826"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Is he  calling Alex Crook a football correspondent?<br />Christ ! Alex is an oxygen thief. Can’t watch him, he has the intelligence of an idiot and he’s trying to<br />throw Klopp under the bus because crook is an imbecile.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14827">
		<article id="comment-14827" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu-TN65idhNwGzHHpnGZHHGpTas7f5i76TdsMiJotQv90S1DsubPAo7KPspRrf1P=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">David McKenna</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14827"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>You don&#39;t have to believe everything these guys say, fans that watched Everton Vs United said it was a good game. Watched it myself &amp; think United played quite well. Given time &amp; a few more signings, they will be challenging. Aside from the usual top 6, Newcastle is on their way up &amp; will squeeze one of them out of the top six. ATM, it looks like Liverpool, Klopps 7-years will being them back to where they belong, Seventpool.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14828">
		<article id="comment-14828" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu-PUm3oZZ9IEqDBFdFB1mQwDEyok5AM2qEMFSkVIjnh3TJ-D2JsJUjxqmOnpxx9ww=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">NT</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14828"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Everton must sack Lampard if they want to avoid another relegation fight. Everton are the most disorganised and disjointed team in the league &#8230;Lamparrd is totally out of his depth.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14829">
		<article id="comment-14829" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu9qoFeDKPwmW_cGTcW_yjJhri4dl0nUI17FU9gT=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Monzur Ahmed</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14829"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Sam matterface is a joke!&#8230; just pure united hate</p>
<p>Contradicts himself if it suits him</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14830">
		<article id="comment-14830" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu9KgsVGDyFLPvPZBwo9_E-5YQByFdEHS0VUSfWd=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Zlatan</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14830"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Sam hating on Man Utd line a 9 yrs old crybaby 😂😂😂</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14831">
		<article id="comment-14831" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/lNcM9-VA0zhQWkzuS3IjZnyiQ5q5kpIE6BQDza_4_tGYuPKuPJ9yrXzyzKtrLCiJdLMNEbcOPtg=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Summum Esse</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14831"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>There is only so long a squad can run around like hyper children before they are spent, done finished&#8230;&#8230;&#8230; between building a squad and then burning them out seems to take Klopp about 7 years, Mourinho was quicker&#8230;&#8230;..lol<br />Roll on the new Tuchel era.</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14832">
		<article id="comment-14832" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/ytc/AMLnZu_gaqOyDKEwm655oELULR9i9kaZ54vcTMqM2jCa_K9dCFflZSWtl9_4NFOm-7kAZg=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">AG</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14832"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Darren Lewis typical fake Liverpool fan, not born in Liverpool, probs been to anfield once and buzzing over Haaland. Need people like Darren Lewis as far away from football punditry as possible. Pathetic.</p>
<p>Sam going to City as a tourist on his day off when he’s not even a city fan Is another thing that’s wrong with football.🤮 this is why talksport have rock bottom ratings and viewing figures are the lowest in 9 year due to clowns like these. Fake tourist fans.</p>
<p>Tell me one football fan in England who would go and watch Man City on their day off if they didn’t support them?🤣🤣🤣🤣</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-14833">
		<article id="comment-14833" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://yt3.ggpht.com/84GbrUuJwx2xqnp6XLPWB_AGeEexjctPgX4qBNOO1x3C2M05MZKbBFHHO6wPJD79Xx6i1pCRtA=s48-c-k-c0x00ffffff-no-rj' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Abu Bilal</b> </cite><a href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14833"><time datetime="2022-10-15T15:34:29+00:00">15 de octubre de 2022 a las 15:34</time></a>				</header><!-- .comment-meta -->

				
				
				<section class="comment-content comment">
				<p>Can grealish make more comments on almiron so he can bang in more goals 😆 🤣 😂</p>
								</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
				<p class="nocomments">Los comentarios están cerrados.</p>
		
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="https://www.valverdediario.es/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Buscar</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Buscar</button></div></form></aside><aside id="block-3" class="widget widget_block"><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><h2>Entradas recientes</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/">😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.valverdediario.es/index.php/2022/10/15/los-propietarios-de-newcastle-united-estan-listos-para-renombrar-st-james-park/">¡¿Los propietarios de Newcastle United están listos para RENOMBRAR St. James &#8216;Park!?!</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.valverdediario.es/index.php/2022/10/15/los-propietarios-de-newcastle-united-consideran-el-cambio-de-nombre-para-st-james-park/">¡Los propietarios de Newcastle United consideran el &#8216;CAMBIO DE NOMBRE&#8217; para St James&#8217; Park!</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.valverdediario.es/index.php/2022/10/14/newcastle-united-5-brentford-1-resumenes-de-la-premier-league-extendida/">Newcastle United 5 Brentford 1 |  Resúmenes de la Premier League EXTENDIDA</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.valverdediario.es/index.php/2022/10/14/newcastle-united-5-brentford-1-lo-mas-destacado-de-la-premier-league/">Newcastle United 5 Brentford 1 |  Lo más destacado de la Premier League</a></li>
</ul></div></div></aside><aside id="block-4" class="widget widget_block"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><h2>Comentarios recientes</h2><ol class="wp-block-latest-comments"><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Abu Bilal</span> en <a class="wp-block-latest-comments__comment-link" href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14833">😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">AG</span> en <a class="wp-block-latest-comments__comment-link" href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14832">😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Summum Esse</span> en <a class="wp-block-latest-comments__comment-link" href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14831">😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Zlatan</span> en <a class="wp-block-latest-comments__comment-link" href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14830">😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Monzur Ahmed</span> en <a class="wp-block-latest-comments__comment-link" href="https://www.valverdediario.es/index.php/2022/10/15/%f0%9f%98%b1-unidos-para-terminar-arriba-del-liverpool-%e2%9a%bd-cr700-%f0%9f%94%a5-newcastle-para-europa-talksport-gameday-podcast/#comment-14829">😱 ¿Unidos para terminar arriba del Liverpool?!  ⚽ CR700 🔥 ¿Newcastle para Europa?  |  talkSPORT GameDay Podcast</a></footer></article></li></ol></div></div></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://es.wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
				Funciona gracias a WordPress			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://www.valverdediario.es/wp-content/themes/twentytwelve/js/navigation.js?ver=20141205' id='twentytwelve-navigation-js'></script>
</body>
</html>
